<!DOCTYPE html>
<html lang="fr-FR" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<head>
	<title>Le Rendez-vous mensuel #5  &#8211; Octobre 2020 | </title>
	<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta name="og:title" content="Le Rendez-vous mensuel #5  - Octobre 2020" />
<meta name="og:image" content="https://tariqramadan.com/wp-content/uploads/2020/11/le-rendez-vous-mensuel-5-octobre.jpg" />
<meta name="og:type" content="article" />
<meta name="og:description" content="https://www.youtube.com/watch?v=iHSrdECQS70" />
<meta name="og:url" content="https://tariqramadan.com:443/le-rendez-vous-mensuel-5-octobre-2020/" />
<meta name="apple-itunes-app" content="app-id=843807291" />
	
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="pingback" href="https://tariqramadan.com/xmlrpc.php" />
	<link rel="stylesheet" href="https://tariqramadan.com/wp-content/themes/avanti/css/normalize.css" />
	<link rel="stylesheet" href="https://tariqramadan.com/wp-content/themes/avanti/css/template.css" />
	<link rel="stylesheet" href="https://tariqramadan.com/wp-content/themes/avanti/css/wp.css" />
	<link rel="stylesheet" href="https://tariqramadan.com/wp-content/themes/avanti/css/stuff.css" />
	<link rel="stylesheet" href="https://tariqramadan.com/wp-content/themes/avanti/css/wp.extensions.css" />
	<link rel="stylesheet" href="https://tariqramadan.com/wp-content/themes/avanti/css/extensions.css" />
    <link rel="stylesheet" href="https://tariqramadan.com/wp-content/themes/avanti/css/shortcodes.css" />
	<!--[if IE 9]>
	<link rel="stylesheet" href="https://tariqramadan.com/wp-content/themes/avanti/css/ie9.css" />
	<![endif]-->
	<!--[if lt IE 9]>
	<link rel="stylesheet" href="https://tariqramadan.com/wp-content/themes/avanti/css/ie8.css" />
	<![endif]-->
	
	<script src="https://use.edgefonts.net/open-sans.js"></script><link href="https://tariqramadan.com/wp-content/themes/avanti/fonts/SourceSansPro/stylesheet.css" rel="stylesheet" type="text/css" /><script src="https://use.edgefonts.net/open-sans-condensed.js"></script><style type="text/css">
body, .menu-subtitle { font-family: open-sans; }

 h2, h3, h4, h5, h6, #main-menu > li .menu-title, #middle-menu > li .menu-title, .dp-accented-button { font-family: 'SourceSansPro'; }

.dp-accented-button, h1 { font-family: open-sans-condensed; }

</style>
	<script type="text/javascript">
           $DP_PAGE_URL = 'https://tariqramadan.com';
           $DP_TMPL_URL = 'https://tariqramadan.com/wp-content/themes/avanti';
           $DP_TMPL_NAME = 'avanti';
           $DP_MENU = [];
           $DP_MENU["mainmenu"] = [];
           $DP_MENU["mainmenu"]["animation"] = "width_height_opacity";
           $DP_MENU["mainmenu"]["animation_speed"] = "fast";
           $DP_MENU["middlemenu"] = [];
           $DP_MENU["middlemenu"]["animation"] = "width_opacity";
           $DP_MENU["middlemenu"]["animation_speed"] = "fast";
           $DP_MENU["footermenu"] = [];
           $DP_MENU["footermenu"]["animation"] = "none";
           $DP_MENU["footermenu"]["animation_speed"] = "normal";
           $DP_TABLET_WIDTH = '1030';
           $DP_LAYOUT = 'boxed';
        </script>
		
		
	<!--[if lt IE 9]>
<script src="https://tariqramadan.com/wp-content/themes/avanti/js/html5shiv.js"></script>
<script src="https://tariqramadan.com/wp-content/themes/avanti/js/respond.js"></script>
<![endif]-->
	
	
	
	<link href="https://tariqramadan.com/wp-content/themes/avanti/css/style0.css" rel="stylesheet" type="text/css" />		
	
		
	
<style type="text/css">
		.dp-page, .boxed #dp-page-box, .page-template-template-boxedpage-php #dp-page-box  {max-width: 1030px;;}
		#dp-mainbody-columns > section { width: 100%; }
		
		#dp-innercolumn { width: 30%;}
	#dp-content-wrap { width: 70%; }
	#dp-mainbody-columns > section { background-position: 70% 0; }
		</style>
<link rel="stylesheet" href="https://tariqramadan.com/wp-content/themes/avanti/css/desktop.small.css" media="(max-width: 1230px)" />
<link rel="stylesheet" href="https://tariqramadan.com/wp-content/themes/avanti/css/tablet.css" media="(max-width: 1030px)" />
<link rel="stylesheet" href="https://tariqramadan.com/wp-content/themes/avanti/css/tablet.small.css" media="(max-width: 820px)" />
<link rel="stylesheet" href="https://tariqramadan.com/wp-content/themes/avanti/css/mobile.css" media="(max-width: 480px)" />			<link rel="stylesheet" href="https://tariqramadan.com/wp-content/themes/avanti/css/override.css" />
				<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tariq Ramadan - Site Officiel &raquo; Flux" href="https://tariqramadan.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tariq Ramadan - Site Officiel &raquo; Flux des commentaires" href="https://tariqramadan.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tariq Ramadan - Site Officiel &raquo; Le Rendez-vous mensuel #5  &#8211; Octobre 2020 Flux des commentaires" href="https://tariqramadan.com/le-rendez-vous-mensuel-5-octobre-2020/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tariqramadan.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=632eebc7c3ed4d7834cc88a507a05992"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='validate-engine-css-css'  href='https://tariqramadan.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.14' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css-css'  href='https://tariqramadan.com/wp-content/themes/avanti/css/prettyPhoto.css?ver=632eebc7c3ed4d7834cc88a507a05992' type='text/css' media='all' />
<link rel='stylesheet' id='flex-slider-css-css'  href='https://tariqramadan.com/wp-content/themes/avanti/css/slider.flexslider.css?ver=632eebc7c3ed4d7834cc88a507a05992' type='text/css' media='all' />
<link rel='stylesheet' id='gallery-css-css'  href='https://tariqramadan.com/wp-content/themes/avanti/css/templates/gallery.css?ver=632eebc7c3ed4d7834cc88a507a05992' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-styles-css'  href='https://tariqramadan.com/wp-content/themes/avanti/css/font-awesome.css?ver=632eebc7c3ed4d7834cc88a507a05992' type='text/css' media='all' />
<!--[if lte IE 7]>
<link rel='stylesheet' id='font-awesome-ie7-css'  href='https://tariqramadan.com/wp-content/themes/avanti/css/font-awesome-ie7.min.css?ver=1.0' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='https://tariqramadan.com/wp-includes/css/dist/block-library/style.min.css?ver=632eebc7c3ed4d7834cc88a507a05992' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://tariqramadan.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='juiz_last_tweet_widget-css'  href='https://tariqramadan.com/wp-content/plugins/juiz-last-tweet-widget/css/juiz_last_tweet_flat_light.css?ver=1.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='rs-settings-css'  href='https://tariqramadan.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=632eebc7c3ed4d7834cc88a507a05992' type='text/css' media='all' />
<link rel='stylesheet' id='rs-captions-css'  href='https://tariqramadan.com/wp-content/plugins/revslider/rs-plugin/css/captions.css?ver=632eebc7c3ed4d7834cc88a507a05992' type='text/css' media='all' />
<link rel='stylesheet' id='showbiz-css-css'  href='https://tariqramadan.com/wp-content/themes/avanti/includes/showbizpro/css/settings.css?ver=632eebc7c3ed4d7834cc88a507a05992' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=632eebc7c3ed4d7834cc88a507a05992' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//tariqramadan.com/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='//tariqramadan.com/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=2.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='//tariqramadan.com/wp-content/uploads/eventon_dynamic_styles.css?ver=632eebc7c3ed4d7834cc88a507a05992' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='https://tariqramadan.com/wp-content/plugins/youtube-channel-gallery/styles.css?ver=632eebc7c3ed4d7834cc88a507a05992' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='https://tariqramadan.com/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=632eebc7c3ed4d7834cc88a507a05992' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://tariqramadan.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=632eebc7c3ed4d7834cc88a507a05992' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://tariqramadan.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://tariqramadan.com/wp-content/themes/avanti/js/jquery.noconflict.js?ver=632eebc7c3ed4d7834cc88a507a05992' id='jquery-noconflict-js-js'></script>
<script type='text/javascript' src='https://tariqramadan.com/wp-content/themes/avanti/js/easing.js?ver=632eebc7c3ed4d7834cc88a507a05992' id='easing-js-js'></script>
<script type='text/javascript' src='https://tariqramadan.com/wp-content/themes/avanti/js/jquery.fitvid.js?ver=632eebc7c3ed4d7834cc88a507a05992' id='jQuery-fitvid-js-js'></script>
<script type='text/javascript' src='https://tariqramadan.com/wp-content/themes/avanti/js/froogaloop.min.js?ver=632eebc7c3ed4d7834cc88a507a05992' id='froogaloop-js-js'></script>
<script type='text/javascript' src='https://tariqramadan.com/wp-content/themes/avanti/js/jquery.prettyPhoto.js?ver=632eebc7c3ed4d7834cc88a507a05992' id='prettyphoto-js-js'></script>
<script type='text/javascript' src='https://tariqramadan.com/wp-content/themes/avanti/js/jquery.flexslider-min.js?ver=2.1' id='flexslider-js-js'></script>
<script type='text/javascript' src='https://tariqramadan.com/wp-content/themes/avanti/js/jquery.isotope.min.js?ver=632eebc7c3ed4d7834cc88a507a05992' id='jQuery-isotope-js-js'></script>
<script type='text/javascript' src='https://tariqramadan.com/wp-content/themes/avanti/js/jquery.zflickrfeed.min.js?ver=632eebc7c3ed4d7834cc88a507a05992' id='jQuery-flickr-js-js'></script>
<script type='text/javascript' src='https://tariqramadan.com/wp-content/themes/avanti/js/jquery.tipsy.js?ver=632eebc7c3ed4d7834cc88a507a05992' id='jQuery-tipsy-js-js'></script>
<script type='text/javascript' src='https://tariqramadan.com/wp-content/themes/avanti/js/jquery.jplayer.min.js?ver=632eebc7c3ed4d7834cc88a507a05992' id='jQuery-jplayer-js-js'></script>
<script type='text/javascript' src='https://tariqramadan.com/wp-content/themes/avanti/js/dp.scripts.js?ver=632eebc7c3ed4d7834cc88a507a05992' id='dp-js-js'></script>
<script type='text/javascript' src='https://tariqramadan.com/wp-content/themes/avanti/js/dp.menu.js?ver=632eebc7c3ed4d7834cc88a507a05992' id='menu-js-js'></script>
<script type='text/javascript' src='https://tariqramadan.com/wp-content/themes/avanti/js/frontend.js?ver=632eebc7c3ed4d7834cc88a507a05992' id='frontend-js-js'></script>
<script type='text/javascript' src='https://maps.google.com/maps/api/js?sensor=false&#038;ver=632eebc7c3ed4d7834cc88a507a05992' id='google-map-api-js-js'></script>
<script type='text/javascript' src='https://tariqramadan.com/wp-content/themes/avanti/js/jquery.gmap.min.js?ver=632eebc7c3ed4d7834cc88a507a05992' id='gmap-js-js'></script>
<script type='text/javascript' src='https://tariqramadan.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.plugins.min.js?ver=632eebc7c3ed4d7834cc88a507a05992' id='themepunch.plugins-js'></script>
<script type='text/javascript' src='https://tariqramadan.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=632eebc7c3ed4d7834cc88a507a05992' id='revslider-jquery.themepunch.revolution.min-js'></script>
<script type='text/javascript' src='https://tariqramadan.com/wp-content/themes/avanti/js/widgets/nsp.js?ver=632eebc7c3ed4d7834cc88a507a05992' id='dp-nsp-js'></script>
<script type='text/javascript' src='https://tariqramadan.com/wp-content/themes/avanti/js/widgets/tabs.js?ver=632eebc7c3ed4d7834cc88a507a05992' id='dp-tabs-js'></script>
<script type='text/javascript' src='https://tariqramadan.com/wp-content/themes/avanti//js/widgets/news.slideshow.js?ver=632eebc7c3ed4d7834cc88a507a05992' id='dp-news-slideshow-js'></script>
<script type='text/javascript' src='https://tariqramadan.com/wp-content/themes/avanti/includes/showbizpro/js/jquery.themepunch.plugins.min.js?ver=632eebc7c3ed4d7834cc88a507a05992' id='dp-showbiz1-js'></script>
<script type='text/javascript' src='https://tariqramadan.com/wp-content/themes/avanti/includes/showbizpro/js/jquery.themepunch.showbizpro.min.js?ver=632eebc7c3ed4d7834cc88a507a05992' id='dp-showbiz2-js'></script>
<link rel="https://api.w.org/" href="https://tariqramadan.com/wp-json/" /><link rel="alternate" type="application/json" href="https://tariqramadan.com/wp-json/wp/v2/posts/22182" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tariqramadan.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tariqramadan.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Rendez-vous mensuel #4 : l&#8217;intégrisme, la marginalité, le Jihad' href='https://tariqramadan.com/rendez-vous-mensuel-4-lintegrisme-la-marginalite-le-jihad/' />
<link rel='next' title='Rendez-vous mensuel #6 Novembre 2020' href='https://tariqramadan.com/rendez-vous-mensuel-6-novembre-2020/' />

<link rel="canonical" href="https://tariqramadan.com/le-rendez-vous-mensuel-5-octobre-2020/" />
<link rel='shortlink' href='https://tariqramadan.com/?p=22182' />
<link rel="alternate" type="application/json+oembed" href="https://tariqramadan.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftariqramadan.com%2Fle-rendez-vous-mensuel-5-octobre-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tariqramadan.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftariqramadan.com%2Fle-rendez-vous-mensuel-5-octobre-2020%2F&#038;format=xml" />
<style type="text/css"><!--
a.juiz_last_tweet_hastag {color:#ffffff!important;}
a.juiz_last_tweet_tweetos {color:#2a246b!important;}
a.juiz_last_tweet_url {color:#1c2059!important;}
--></style><style type="text/css"><!--
.juiz_last_tweet_inside {background-color:#2298f1;}
--></style><link href="https://tariqramadan.com/?opensearch_description=1" title="Tariq Ramadan - Site Officiel" rel="search" type="application/opensearchdescription+xml" /><link rel="shortcut icon" href="//tariqramadan.com/wp-content/uploads/2013/09/favicon.png" type="image/x-icon" />


<!-- EventON Version -->
<meta name="generator" content="EventON 2.5.4" />

<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":false,"ignore_server_config":true,"ui_atversion":300}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"16px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_above,.at-above-post-arch-page,.at-above-post"}},{"sharetoolbox":{"numPreferredServices":5,"thirdPartyButtons":true,"services":"facebook_like,tweet,pinterest_pinit,counter","elements":".addthis_inline_share_toolbox_below,.at-below-post-arch-page,.at-below-post"}}]; } else { window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"16px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_above,.at-above-post-arch-page,.at-above-post"}}); window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"thirdPartyButtons":true,"services":"facebook_like,tweet,pinterest_pinit,counter","elements":".addthis_inline_share_toolbox_below,.at-below-post-arch-page,.at-below-post"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-a441ad4a0f97a6956788dfa4ebeb3770","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=wp-a441ad4a0f97a6956788dfa4ebeb3770" async="async"></script>	
	<style type="text/css">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</style>
		<script type="text/javascript">
		var thickboxL10n = {
			"next":"Next >",
			"prev":"< Prev",
			"image":"Image",
			"of":"of",
			"close":"Close",
			"noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.",
			"loadingAnimation":"https://tariqramadan.com/wp-includes/js/thickbox/loadingAnimation.gif",
			"closeImage":"https://tariqramadan.com/wp-includes/js/thickbox/tb-close.png"
		};
	</script>
	<link rel="stylesheet" href="https://tariqramadan.com/wp-includes/js/thickbox/thickbox.css" media="all" />
	<script type="text/javascript" src="https://tariqramadan.com/wp-includes/js/thickbox/thickbox.js"></script>
		

	
	
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-22182 single-format-video boxed" data-tablet-width="1030">
<section id="dp-page-box">
<div id="dp-top-panel" >
<div class="dp-page widget-area">
	<div id="widget_dp_tweets-3" class="box  widget_dp_tweets col6 nth1 last1"><h3 class="box-title"><span> Tweets récents</span><div class="indicator"></div></h3><div class="dp_tweets_widget">
</div>
</div></div>
  
</div>

<div id="dp-head-wrap">
	<section class="dp-page">
		<header id="dp-head">
						<h1>
				<a href="https://tariqramadan.com" class="imageLogo"><img src="//tariqramadan.com/wp-content/uploads/2013/06/logo2.jpg" alt=" - " width="140" height="45" /></a>
			</h1>
						
						<a href="#" id="dp-mainmenu-toggle" class="button_sc medium black">
				Main menu			</a>
			
			<div id="dp-mainmenu-collapse" class="menu-hidden" data-btn="dp-mainmenu-toggle">	
				<ul id="main-menu" class="menu dp_normal"><li id="menu-item-13116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-13116 menutab1 root""><a href="https://tariqramadan.com"><div class="item-container"><div class="menu-icon"><img src="https://tariqramadan.com/wp-content/themes/avanti/images/icons/menu-icons/home.png" alt=""></div><div class="menu-title">Accueil<div  class="menu-subtitle"></div></div></div></a></li>
<li id="menu-item-16190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-16190 menutab2 root""><a href="https://tariqramadan.com"><div class="item-container"><div class="menu-title">Textes<div  class="menu-subtitle"></div></div></div></a>
<div class="sub-menu"><ul>
	<li id="menu-item-15526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15526"><a href="https://tariqramadan.com/category/fr/fr-articles/"><div class="item-container"><div class="menu-title">Articles<div  class="menu-subtitle"></div></div></div></a></li>
	<li id="menu-item-15529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15529"><a href="https://tariqramadan.com/category/fr/fr-medias/"><div class="item-container"><div class="menu-title">Dans les médias<div  class="menu-subtitle"></div></div></div></a></li>
	<li id="menu-item-15531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15531"><a href="https://tariqramadan.com/category/fr/fr-entretiens/"><div class="item-container"><div class="menu-title">Entretiens<div  class="menu-subtitle"></div></div></div></a></li>
	<li id="menu-item-21785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21785"><a href="https://tariqramadan.com/category/archives/archives-textes/quand-les-musulmans-se-reveilleront-archives-textes/"><div class="item-container"><div class="menu-title">QUAND LES MUSULMANS SE RÉVEILLERONT<div  class="menu-subtitle"></div></div></div></a></li>
	<li id="menu-item-15528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15528"><a href="https://tariqramadan.com/category/fr/fr-coupsdecoeur/"><div class="item-container"><div class="menu-title">Coups de cœur<div  class="menu-subtitle"></div></div></div></a></li>
	<li id="menu-item-15527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15527"><a href="https://tariqramadan.com/category/fr/fr-chroniques/"><div class="item-container"><div class="menu-title">Chroniques<div  class="menu-subtitle"></div></div></div></a></li>
	<li id="menu-item-15530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15530"><a href="https://tariqramadan.com/category/fr/fr-debats/"><div class="item-container"><div class="menu-title">Débats<div  class="menu-subtitle"></div></div></div></a></li>
	<li id="menu-item-15532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15532"><a href="https://tariqramadan.com/category/fr/L-invite-068/"><div class="item-container"><div class="menu-title">L&#8217;invité<div  class="menu-subtitle"></div></div></div></a></li>
	<li id="menu-item-15533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15533"><a href="https://tariqramadan.com/category/fr/fr-spiritualite/"><div class="item-container"><div class="menu-title">Spiritualité<div  class="menu-subtitle"></div></div></div></a></li>
	<li id="menu-item-15551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15551"><a href="https://tariqramadan.com/category/archives/archives-pages/calls/"><div class="item-container"><div class="menu-title">Appels<div  class="menu-subtitle"></div></div></div></a></li>
	<li id="menu-item-16573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16573"><a href="https://tariqramadan.com/ecrivez-pour-nous/"><div class="item-container"><div class="menu-title">Ecrivez pour nous<div  class="menu-subtitle"></div></div></div></a></li>
	<li id="menu-item-16922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16922"><a href="https://tariqramadan.com/category/fr/contributions/"><div class="item-container"><div class="menu-title">Vos contributions<div  class="menu-subtitle"></div></div></div></a></li>
</ul></div>
</li>
<li id="menu-item-13118" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-13118 menutab3 root""><a href="https://tariqramadan.com/category/fr/fr-mediatheque/"><div class="item-container"><div class="menu-icon"><img src="https://tariqramadan.com/wp-content/themes/avanti/images/icons/menu-icons/film-dark.png" alt=""></div><div class="menu-title">Médiathèque<div  class="menu-subtitle"></div></div></div></a>
<div class="sub-menu"><ul>
	<li id="menu-item-21784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21784"><a href="https://tariqramadan.com/category/fr/fr-mediatheque/rencontre-avec-le-coran/"><div class="item-container"><div class="menu-title">Rencontre avec le Coran<div  class="menu-subtitle"></div></div></div></a></li>
	<li id="menu-item-15542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15542"><a href="https://tariqramadan.com/category/fr/fr-mediatheque/mediatheque-spirituel/"><div class="item-container"><div class="menu-title">Islam<div  class="menu-subtitle"></div></div></div></a></li>
	<li id="menu-item-15543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15543"><a href="https://tariqramadan.com/category/fr/fr-mediatheque/mediatheque-politique/"><div class="item-container"><div class="menu-title">Société<div  class="menu-subtitle"></div></div></div></a></li>
	<li id="menu-item-15540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15540"><a href="https://tariqramadan.com/category/fr/fr-mediatheque/mediatheque-academique/"><div class="item-container"><div class="menu-title">Académique<div  class="menu-subtitle"></div></div></div></a></li>
	<li id="menu-item-15541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15541"><a href="https://tariqramadan.com/category/fr/fr-mediatheque/chroniques-ramadan/"><div class="item-container"><div class="menu-title">Chroniques du mois de Ramadan<div  class="menu-subtitle"></div></div></div></a></li>
	<li id="menu-item-16545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16545"><a href="https://tariqramadan.com/category/fr/fr-mediatheque/mediatheque-risalat-al-islam/"><div class="item-container"><div class="menu-title">Risalat Al Islam<div  class="menu-subtitle"></div></div></div></a></li>
	<li id="menu-item-16577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16577"><a href="https://tariqramadan.com/en-direct/"><div class="item-container"><div class="menu-title">En direct<div  class="menu-subtitle"></div></div></div></a></li>
	<li id="menu-item-17632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17632"><a href="https://tariqramadan.com/category/fr/fr-mediatheque/chroniques-ramadan/jeuner/"><div class="item-container"><div class="menu-title">Jeûner avec le Prophète (pbsl)<div  class="menu-subtitle"></div></div></div></a></li>
	<li id="menu-item-19916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19916"><a href="https://tariqramadan.com/category/fr/fr-mediatheque/en-silence/"><div class="item-container"><div class="menu-title">En Silence<div  class="menu-subtitle"></div></div></div></a></li>
	<li id="menu-item-21909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21909"><a href="https://tariqramadan.com/category/fr/fr-mediatheque/chroniques-du-confinement/"><div class="item-container"><div class="menu-title">Chroniques du confinement<div  class="menu-subtitle"></div></div></div></a></li>
	<li id="menu-item-21677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21677"><a href="https://tariqramadan.com/category/fr/fr-mediatheque/podcasts/"><div class="item-container"><div class="menu-title">Podcasts<div  class="menu-subtitle"></div></div></div></a></li>
</ul></div>
</li>
<li id="menu-item-13119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13119 menutab4 root""><a href="https://tariqramadan.com/category/fr/fr-publications/"><div class="item-container"><div class="menu-title">Publications<div  class="menu-subtitle">Bibliographie</div></div></div></a></li>
<li id="menu-item-17164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17164 menutab5 root""><a href="https://tariqramadan.com/calendar/action~posterboard/"><div class="item-container"><div class="menu-icon"><img src="https://tariqramadan.com/wp-content/themes/avanti/images/icons/menu-icons/calendar-dark.png" alt=""></div><div class="menu-title">Agenda<div  class="menu-subtitle"></div></div></div></a></li>
<li id="menu-item-16672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16672 menutab6 root""><a href="https://tariqramadan.com/elements-de-biographie/"><div class="item-container"><div class="menu-title">Biographie<div  class="menu-subtitle">Tariq Ramadan</div></div></div></a></li>
<li id="menu-item-16555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16555 menutab7 root""><a href="https://tariqramadan.com/contact-2/"><div class="item-container"><div class="menu-icon"><img src="https://tariqramadan.com/wp-content/themes/avanti/images/icons/menu-icons/contact-dark.png" alt=""></div><div class="menu-title">Contact<div  class="menu-subtitle"></div></div></div></a></li>
</ul>			</div>
									<div id="dp-button-area">
											</div>
					</header>
	</section>
</div>

<div class="dp-header-wrapper">
	<section id="dp-slideshow">
				</section>

	
	<section id="dp-header">
    <section class="dp-page">
			<div id="widget_dp_news_slideshow-3" class="box  widget_dp_news_slideshow"><div><div class="dp-news-slideshow dark"><div class="dp-ns-images"><div class="dp-ns-arts"><div class="dp-ns-arts-scroll"><div class="dp-ns-art" style="width: 262px;"><a href="https://tariqramadan.com/quand-les-musulmans-se-reveilleront-4-100/" class="dp-ns-image-link"><img src="https://tariqramadan.com/wp-content/themes/avanti/dynamo_framework/cache_news_slideshow/Capture-d’écran-2020-07-12-à-23.20.24-widget_dp_news_slideshow-3.png" alt="" class="dp-ns-image" /></a><h3 class="dp-ns-header"><a href="https://tariqramadan.com/quand-les-musulmans-se-reveilleront-4-100/" title="QUAND LES MUSULMANS SE RÉVEILLERONT (4/100)">QUAND LES MUSULMANS SE&hellip;</a></h3><p class="dp-ns-text">
#quandlesmusulmansserev&hellip;</p><a href="https://tariqramadan.com/category/archives/archives-textes/quand-les-musulmans-se-reveilleront-archives-textes/" class="dp-ns-category">QUAND LES MUSULMANS SE RÉVEILLERONT</a></div><div class="dp-ns-art" style="width: 262px;"><a href="https://tariqramadan.com/appel-international-a-lattention-du-ministre-francais-de-la-justice/" class="dp-ns-image-link"><img src="https://tariqramadan.com/wp-content/themes/avanti/dynamo_framework/cache_news_slideshow/Copy-of-Copy-of-Untitled-widget_dp_news_slideshow-3.png" alt="" class="dp-ns-image" /></a><h3 class="dp-ns-header"><a href="https://tariqramadan.com/appel-international-a-lattention-du-ministre-francais-de-la-justice/" title="Appel international à l’attention du Ministre français de la justice">Appel international à &hellip;</a></h3><p class="dp-ns-text">METTRE UN TERME IMMÉDIAT &hellip;</p><a href="https://tariqramadan.com/category/une/" class="dp-ns-category">Une</a></div><div class="dp-ns-art" style="width: 262px;"><a href="https://tariqramadan.com/podcast-1-introduction-a-la-vie-du-prophete-pbdl/" class="dp-ns-image-link"><img src="https://tariqramadan.com/wp-content/themes/avanti/dynamo_framework/cache_news_slideshow/podcast-1-introduction-a-la-vie-widget_dp_news_slideshow-3.jpg" alt="" class="dp-ns-image" /></a><h3 class="dp-ns-header"><a href="https://tariqramadan.com/podcast-1-introduction-a-la-vie-du-prophete-pbdl/" title="Podcast 1-Introduction à la vie du Prophète (PBDL)">Podcast 1-Introduction&hellip;</a></h3><p class="dp-ns-text">https://www.youtube.com/w&hellip;</p><a href="https://tariqramadan.com/category/une/" class="dp-ns-category">Une</a></div><div class="dp-ns-art" style="width: 262px;"><a href="https://tariqramadan.com/aujourdhui-60e-signature-hebdomadaire/" class="dp-ns-image-link"><img src="https://tariqramadan.com/wp-content/themes/avanti/dynamo_framework/cache_news_slideshow/images-widget_dp_news_slideshow-3.jpeg" alt="" class="dp-ns-image" /></a><h3 class="dp-ns-header"><a href="https://tariqramadan.com/aujourdhui-60e-signature-hebdomadaire/" title="AUJOURD'HUI: 60e signature hebdomadaire!">AUJOURD'HUI: 60e signa&hellip;</a></h3><p class="dp-ns-text">&nbsp;

Interdit de voy&hellip;</p><a href="https://tariqramadan.com/category/archives/archives-textes/" class="dp-ns-category">Textes</a></div><div class="dp-ns-art" style="width: 262px;"><a href="https://tariqramadan.com/mere-nature-parle-et-accuse/" class="dp-ns-image-link"><img src="https://tariqramadan.com/wp-content/themes/avanti/dynamo_framework/cache_news_slideshow/81616293_3224684947545779_6769532335885910016_o-widget_dp_news_slideshow-3.jpg" alt="" class="dp-ns-image" /></a><h3 class="dp-ns-header"><a href="https://tariqramadan.com/mere-nature-parle-et-accuse/" title="Mère-Nature parle et accuse ...">Mère-Nature parle et a&hellip;</a></h3><p class="dp-ns-text">Des forêts qui brûlent en&hellip;</p><a href="https://tariqramadan.com/category/archives/archives-textes/" class="dp-ns-category">Textes</a></div><div class="dp-ns-art" style="width: 262px;"><a href="https://tariqramadan.com/message-personnel-a-mes-soeurs-et-freres/" class="dp-ns-image-link"><img src="https://tariqramadan.com/wp-content/themes/avanti/dynamo_framework/cache_news_slideshow/message-personnel-a-mes-soeurs-e-widget_dp_news_slideshow-3.jpg" alt="" class="dp-ns-image" /></a><h3 class="dp-ns-header"><a href="https://tariqramadan.com/message-personnel-a-mes-soeurs-et-freres/" title="MESSAGE PERSONNEL À MES SOEURS ET FRÈRES">MESSAGE PERSONNEL À ME&hellip;</a></h3><p class="dp-ns-text">https://youtu.be/gfXDCUuQ&hellip;</p><a href="https://tariqramadan.com/category/top-videos/" class="dp-ns-category">Top Vidéos</a></div><div class="dp-ns-art" style="width: 262px;"><a href="https://tariqramadan.com/la-mystique-soufisme-podcast-10-regards-sur-le-monde/" class="dp-ns-image-link"><img src="https://tariqramadan.com/wp-content/themes/avanti/dynamo_framework/cache_news_slideshow/WhatsApp-Image-2019-12-09-at-02.07.54-widget_dp_news_slideshow-3.jpeg" alt="" class="dp-ns-image" /></a><h3 class="dp-ns-header"><a href="https://tariqramadan.com/la-mystique-soufisme-podcast-10-regards-sur-le-monde/" title="La Mystique - Soufisme - Podcast #10 - Regards sur le monde">La Mystique - Soufisme&hellip;</a></h3><p class="dp-ns-text">https://youtu.be/uDYf2HmH&hellip;</p><a href="https://tariqramadan.com/category/fr/fr-mediatheque/podcasts/" class="dp-ns-category">Podcasts</a></div><div class="dp-ns-art" style="width: 262px;"><a href="https://tariqramadan.com/quand-les-musulmans-se-reveilleront-3-100/" class="dp-ns-image-link"><img src="https://tariqramadan.com/wp-content/themes/avanti/dynamo_framework/cache_news_slideshow/PHOTO-2019-10-18-15-31-05-widget_dp_news_slideshow-3.jpg" alt="" class="dp-ns-image" /></a><h3 class="dp-ns-header"><a href="https://tariqramadan.com/quand-les-musulmans-se-reveilleront-3-100/" title="QUAND LES MUSULMANS SE RÉVEILLERONT (3/100)">QUAND LES MUSULMANS SE&hellip;</a></h3><p class="dp-ns-text">QUAND LES MUSULMANS SE RÉ&hellip;</p><a href="https://tariqramadan.com/category/archives/archives-textes/quand-les-musulmans-se-reveilleront-archives-textes/" class="dp-ns-category">QUAND LES MUSULMANS SE RÉVEILLERONT</a></div><div class="dp-ns-art" style="width: 262px;"><a href="https://tariqramadan.com/12-exigence-de-justice/" class="dp-ns-image-link"><img src="https://tariqramadan.com/wp-content/themes/avanti/dynamo_framework/cache_news_slideshow/la-prison-widget_dp_news_slideshow-3.jpg" alt="" class="dp-ns-image" /></a><h3 class="dp-ns-header"><a href="https://tariqramadan.com/12-exigence-de-justice/" title="#12 Exigence de justice">#12 Exigence de justic&hellip;</a></h3><p class="dp-ns-text">https://youtu.be/SD_HMvAK&hellip;</p><a href="https://tariqramadan.com/category/fr/fr-mediatheque/" class="dp-ns-category">Médiathèque</a></div><div class="dp-ns-art" style="width: 262px;"><a href="https://tariqramadan.com/la-prison/" class="dp-ns-image-link"><img src="https://tariqramadan.com/wp-content/themes/avanti/dynamo_framework/cache_news_slideshow/8-lemprise-widget_dp_news_slideshow-3.jpg" alt="" class="dp-ns-image" /></a><h3 class="dp-ns-header"><a href="https://tariqramadan.com/la-prison/" title="#11 La prison">#11 La prison</a></h3><p class="dp-ns-text">https://youtu.be/7AFTZHm0&hellip;</p><a href="https://tariqramadan.com/category/fr/fr-mediatheque/" class="dp-ns-category">Médiathèque</a></div><div class="dp-ns-art" style="width: 262px;"><a href="https://tariqramadan.com/chifa-solidarity/" class="dp-ns-image-link"><img src="https://tariqramadan.com/wp-content/themes/avanti/dynamo_framework/cache_news_slideshow/ANNONCE-FR-FINAL-widget_dp_news_slideshow-3.png" alt="" class="dp-ns-image" /></a><h3 class="dp-ns-header"><a href="https://tariqramadan.com/chifa-solidarity/" title="CHIFA SOLIDARITY">CHIFA SOLIDARITY</a></h3><p class="dp-ns-text">SOUTENEZ ET PARTAGEZ, SVP&hellip;</p><a href="https://tariqramadan.com/category/fr/fr-appels/" class="dp-ns-category">Appels</a></div><div class="dp-ns-art" style="width: 262px;"><a href="https://tariqramadan.com/10-metoo/" class="dp-ns-image-link"><img src="https://tariqramadan.com/wp-content/themes/avanti/dynamo_framework/cache_news_slideshow/8-lemprise-widget_dp_news_slideshow-3.jpg" alt="" class="dp-ns-image" /></a><h3 class="dp-ns-header"><a href="https://tariqramadan.com/10-metoo/" title="#10 METOO">#10 METOO</a></h3><p class="dp-ns-text">https://youtu.be/SCUeFaCR&hellip;</p><a href="https://tariqramadan.com/category/fr/fr-mediatheque/" class="dp-ns-category">Médiathèque</a></div></div></div></div><div class="dp-ns-prev">&laquo;</div><div class="dp-ns-next">&raquo;</div></div></div></div>	</section>
    </section>
</div>
<section id="dp-middle-menu-wrap">
	<section class="dp-page">
    <header id="dp-middle-menu">
    			<a href="#" id="dp-middlemenu-toggle">
				Second Menu			</a>
			
			<div id="dp-middlemenu-collapse" class="menu-hidden" data-btn="dp-middlemenu-toggle">	
				<ul id="middle-menu" class="menu dp_normal"><li id="menu-item-15534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15534 menutab8 root""><a href="https://tariqramadan.com/category/fr/fr-articles/"><div class="item-container"><div class="menu-title">Articles<div  class="menu-subtitle"></div></div></div></a></li>
<li id="menu-item-15535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15535 menutab9 root""><a href="https://tariqramadan.com/category/fr/fr-medias/"><div class="item-container"><div class="menu-title">Dans les médias<div  class="menu-subtitle"></div></div></div></a></li>
<li id="menu-item-15536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15536 menutab10 root""><a href="https://tariqramadan.com/category/fr/fr-entretiens/"><div class="item-container"><div class="menu-title">Entretiens<div  class="menu-subtitle"></div></div></div></a></li>
<li id="menu-item-15539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15539 menutab11 root""><a href="https://tariqramadan.com/category/fr/fr-coupsdecoeur/"><div class="item-container"><div class="menu-title">Coups de cœur<div  class="menu-subtitle"></div></div></div></a></li>
<li id="menu-item-15537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15537 menutab12 root""><a href="https://tariqramadan.com/category/fr/L-invite-068/"><div class="item-container"><div class="menu-title">L&#8217;invité<div  class="menu-subtitle"></div></div></div></a></li>
<li id="menu-item-15538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15538 menutab13 root""><a href="https://tariqramadan.com/category/fr/fr-spiritualite/"><div class="item-container"><div class="menu-title">Spiritualité<div  class="menu-subtitle"></div></div></div></a></li>
<li id="menu-item-16574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16574 menutab14 root""><a href="https://tariqramadan.com/ecrivez-pour-nous/"><div class="item-container"><div class="menu-title">Ecrivez pour nous<div  class="menu-subtitle"></div></div></div></a></li>
</ul>			</div>
			<div id="dp-social-icons">
		<a href="https://www.facebook.com/official.tariqramadan" target="_blank" class="dp-facebook-icon dp-tipsy" data-tipcontent="Facebook">Facebook</a><a href="https://twitter.com/tariqramadan" target="_blank" class="dp-twitter-icon dp-tipsy" data-tipcontent="Twitter">Twitter</a><a href="https://www.youtube.com/user/tariqramadanvideo" target="_blank" class="dp-youtube-icon dp-tipsy" data-tipcontent="YouTube">YouTube</a>	</div>
		
		<div id="dp-search">
		
<form method="get" id="searchform" action="https://tariqramadan.com/">
	<label for="s">Search</label>
	<input type="text" class="field" name="s" id="s" placeholder="Search" value="" />
	
	<input type="submit" id="searchsubmit" value="Search" />
</form>	</div>
	    </header>

	</section>
    <div style="clear:both;"></div>
</section>


<section class="dp-page-wrap dp-page">
	<section id="dp-mainbody-columns" >			
			<section>
            <div id="dp-content-wrap">
            	                
            					<!-- Mainbody, breadcrumbs -->
				                
								

<section id="dp-mainbody">
						<article id="post-22182" class="indexed post-22182 post type-post status-publish format-video has-post-thumbnail hentry category-fr-mediatheque category-top-videos post_format-post-format-video">
		
<figure class="featured-image">
	<img width="1280" height="720" src="https://tariqramadan.com/wp-content/uploads/2020/11/le-rendez-vous-mensuel-5-octobre.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://tariqramadan.com/wp-content/uploads/2020/11/le-rendez-vous-mensuel-5-octobre.jpg 1280w, https://tariqramadan.com/wp-content/uploads/2020/11/le-rendez-vous-mensuel-5-octobre-300x169.jpg 300w, https://tariqramadan.com/wp-content/uploads/2020/11/le-rendez-vous-mensuel-5-octobre-1024x576.jpg 1024w, https://tariqramadan.com/wp-content/uploads/2020/11/le-rendez-vous-mensuel-5-octobre-768x432.jpg 768w, https://tariqramadan.com/wp-content/uploads/2020/11/le-rendez-vous-mensuel-5-octobre-600x338.jpg 600w" sizes="(max-width: 1280px) 100vw, 1280px" /></figure>
		<header>
			<h1>
			Le Rendez-vous mensuel #5  &#8211; Octobre 2020		
	</h1>
		 	<div class="meta">
	 			 		<span class="format dp-format-video">
	 			video	 		</span>
	 			 		
								 	<div class="mfield author">Posted by: <a class="url fn n" href="https://tariqramadan.com/author/admin/" title="View all posts by Tariq Ramadan" rel="author">Tariq Ramadan</a></div>
            					 	<div class="mfield category"> in <a href="https://tariqramadan.com/category/fr/fr-mediatheque/" rel="category tag">Médiathèque</a>, <a href="https://tariqramadan.com/category/top-videos/" rel="category tag">Top Vidéos</a></div>
            	 			 	
	 		<div class="mfield date">	 		
	 			<a  href="https://tariqramadan.com/le-rendez-vous-mensuel-5-octobre-2020/" title="22:33" rel="bookmark">
                    7 Nov 2020 	 			</a></div>
	 		
	 		
	 		
	 				 						 			<div class="mfield comments"><a href="https://tariqramadan.com/le-rendez-vous-mensuel-5-octobre-2020/#respond"><span class="leave-reply">Leave a reply</span></a></div>
            		 		 
					 									
			            	<div class="mfield views">
            	101 Views 
	 			</div>
							
			 	</div>
 		
		</header>
				<section class="content">
			<div class="at-above-post addthis_tool" data-url="https://tariqramadan.com/le-rendez-vous-mensuel-5-octobre-2020/"></div><p><iframe title="Le Rendez-vous mensuel - Octobre 2020" width="500" height="281" src="https://www.youtube.com/embed/iHSrdECQS70?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://tariqramadan.com/le-rendez-vous-mensuel-5-octobre-2020/"></div><!-- AddThis Share Buttons generic via filter on the_content -->			
					</section>
				
		

			
		<footer>
		<section id="dp-social-api"></section>			</footer>
		</article>				
		

<section id="comments" class="nocomments">
									<div id="respond">
				<h3 class="heading-line" id="reply-title"><span>Leave Comment</span><small><a rel="nofollow" id="cancel-comment-reply-link" href="/le-rendez-vous-mensuel-5-octobre-2020/#respond" style="display:none;">Cancel reply</a></small></h3>
									<form action="https://tariqramadan.com/wp-comments-post.php" method="post" id="commentform">
																			<p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p>							<p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
												<p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p>						<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Submit" />
							<input type='hidden' name='comment_post_ID' value='22182' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5147171fba" /></p><p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Oui, ajoutez moi à votre liste de diffusion.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="161"/></p>					</form>
							</div><!-- #respond -->
						</section>
	</section>

		
							</div><!-- end of the #dp-content-wrap -->
			
						<aside id="dp-innercolumn">
				<div id="text-3" class="box  widget_text">			<div class="textwidget"><table>
<tr><td>
 
<img src="https://tariqramadan.com/wp-content/uploads/2013/09/fr_off.png" width="43" height="23" alt="Version française" />

</td><td>

 <a href="https://tariqramadan.com/english"><img src="https://tariqramadan.com/wp-content/uploads/2013/09/en.png" width="50" height="23" alt="English version" /></a>

</td><td>

<a href="https://tariqramadan.com/arabic"><img src="https://tariqramadan.com/wp-content/uploads/2013/09/ar.png" width="50" height="23" alt="Arabic version" /></a>



</td></tr>

</table>
</div>
		</div><div id="evcalwidget-2" class="box  EvcalWidget"><h3 class="box-title"><span> Agenda</span><div class="indicator"></div></h3><div id='evcal_widget' class='evo_widget'><div id='evcal_calendar_329' class='ajde_evcal_calendar ' ><div class='evo-data' data-cyear="2020" data-cmonth="11" data-runajax="1" data-evc_open="0" data-cal_ver="2.5.4" data-mapscroll="true" data-mapformat="roadmap" data-mapzoom="18" data-mapiconurl="" data-ev_cnt="0" data-show_limit="no" data-tiles="no" data-sort_by="sort_date" data-filters_on="false" data-range_start="0" data-range_end="0" data-send_unix="0" data-ux_val="0" data-accord="0" data-rtl="no"  ></div><div id='evcal_head' class='calendar_header ' ><div class='evo_cal_above'><span class='evo-gototoday-btn' style='display:none' data-mo='11' data-yr='2020' data-dy=''>Current Month</span></div><div class='evo_cal_above_content'></div><p id='evcal_cur' class='evo_month_title'> november, 2020</p><p class='evo_arrows'><span id='evcal_prev' class='evcal_arrows evcal_btn_prev' ><i class='fa fa-angle-left'></i></span><span id='evcal_next' class='evcal_arrows evcal_btn_next' ><i class='fa fa-angle-right'></i></span></p><div class='cal_arguments' style='display:none' data-hide_past="no" data-show_et_ft_img="no" data-event_order="ASC" data-ft_event_priority="no" data-lang="L1" data-month_incre="0" data-only_ft="no" data-evc_open="no" data-show_limit="no" data-etc_override="no" data-show_limit_redir="0" data-tiles="no" data-tile_height="0" data-tile_bg="0" data-tile_count="2" data-tile_style="0" data-s="" data-members_only="no" data-ux_val="0" data-show_limit_ajax="no" data-show_limit_paged="1" ></div><div class='clear'></div></div><div class='eventon_sorting_section' style='display:none'><div class='eventon_filter_line '><div class='eventon_filter' data-filter_field='event_type' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_2' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_3' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_4' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_5' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_location' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_organizer' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div></div><div class='clear'></div></div><div id='eventon_loadbar_section'><div id='eventon_loadbar'></div></div><div id='evcal_list' class='eventon_events_list'><div class='eventon_list_event'><p class='no_events' >No Events</p></div>			<div class='clear'></div>
			</div><!-- #evcal_list-->
			<div class='clear'></div>
	
			
						</div><!-- .ajde_evcal_calendar-->

			</div></div><div id="wysija-4" class="box  widget_wysija"><h3 class="box-title"><span> Abonnez-vous à la newsletter</span><div class="indicator"></div></h3><div class="widget_wysija_cont"><div id="msg-form-wysija-4" class="wysija-msg ajax"></div><form id="form-wysija-4" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-mail" placeholder="E-mail" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Je m'abonne !" />

    <input type="hidden" name="form_id" value="2" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="5" />
    
 </form></div></div><div id="juiz_last_tweet_widget-3" class="box  juiz_last_tweet_widget">
				<div class="juiz_last_tweet_inside juiz_ltw_user_tariqramadan">
					<ul class="juiz_last_tweet_tweetlist">
						
								<li class="jltw_cached_60s juiz_last_tweet_item jltw_item_first">
									<span class="user_avatar" aria-hidden="true">
												<a href="https://twitter.com/tariqramadan" title="Suivre @tariqramadan sur Twitter." target="_self">
													<img src="https://pbs.twimg.com/profile_images/692979850202779649/zmUu03mC_normal.jpg" alt="TariqRamadan" width="48" height="48" />
												</a>
											</span>
									<span class="juiz_lt_content">مقاطع حوارية حول القضايا الانسانية
 <a href="https://t.co/jUIGpyZWvT" rel="nofollow" class="juiz_last_tweet_url" target="_self">t.co/jUIGpyZWvT</a></span>
									<span class="juiz_last_tweet_footer_item">
										<em class="juiz_last_tweet_inner juiz_last_tweet_metadata">Il y a <a href="https://twitter.com/TariqRamadan/status/1325819851592626178" target="_self" title="Voir le statut">2 heures</a> <span class="juiz_ltw_source">via <a href="https://mobile.twitter.com" rel="nofollow">Twitter Web App</a></span></em>
										<span class="juiz_action_links">
									<a title="Répondre" href="https://twitter.com/intent/tweet?in_reply_to=1325819851592626178" class="juiz_al_reply" rel="nofollow" target="_blank">Répondre</a> <span class="juiz_ltw_sep">-</span>
									<a title="Retweeter" href="https://twitter.com/intent/retweet?tweet_id=1325819851592626178" class="juiz_al_retweet" rel="nofollow" target="_blank">Retweeter</a> <span class="juiz_ltw_sep">-</span>
									<a title="Favori" href="https://twitter.com/intent/favorite?tweet_id=1325819851592626178" class="juiz_al_fav" rel="nofollow" target="_blank">Favori</a> 
								</span>
									</span>
								</li>
							
								<li class="jltw_cached_60s juiz_last_tweet_item jltw_item_last">
									
									<span class="juiz_lt_content">إنا لله وإنا إليه راجعون
To God we belong and to Him we shall return.

My dear brother Ataullah Siddiqui passed awa…  <a href="https://t.co/4QP3uZEOUJ" rel="nofollow" class="juiz_last_tweet_url" target="_self">t.co/4QP3uZEOUJ</a></span>
									<span class="juiz_last_tweet_footer_item">
										<em class="juiz_last_tweet_inner juiz_last_tweet_metadata">Il y a <a href="https://twitter.com/TariqRamadan/status/1325769752573321221" target="_self" title="Voir le statut">5 heures</a> <span class="juiz_ltw_source">via <a href="https://mobile.twitter.com" rel="nofollow">Twitter Web App</a></span></em>
										<span class="juiz_action_links">
									<a title="Répondre" href="https://twitter.com/intent/tweet?in_reply_to=1325769752573321221" class="juiz_al_reply" rel="nofollow" target="_blank">Répondre</a> <span class="juiz_ltw_sep">-</span>
									<a title="Retweeter" href="https://twitter.com/intent/retweet?tweet_id=1325769752573321221" class="juiz_al_retweet" rel="nofollow" target="_blank">Retweeter</a> <span class="juiz_ltw_sep">-</span>
									<a title="Favori" href="https://twitter.com/intent/favorite?tweet_id=1325769752573321221" class="juiz_al_fav" rel="nofollow" target="_blank">Favori</a> 
								</span>
									</span>
								</li>
							
					</ul>
					<p class="juiz_last_tweet_follow_us">
						<span class="juiz_ltw_follow">Suivre</span>
						<a class="juiz_ltw_username" href="https://twitter.com/tariqramadan">@tariqramadan</a>
						<span class="juiz_ltw_ontwitter">sur Twitter.</span>
					</p>
				</div></div>			</aside>
						</section><!-- end of the mainbody section -->
		
					</section><!-- end of the #dp-mainbody-columns -->
</section><!-- end of the .dp-page-wrap section -->	

<div id="dp-bottom1-wrap">
<section id="dp-bottom1" class="dp-page widget-area">
	<div id="widget_dp_news_slideshow-2" class="box  heading-line all widget_dp_news_slideshow col6 nth1 last1"><h3 class="box-title"><span> Liens</span><div class="indicator"></div></h3><div class="dp-news-slideshow light"><div class="dp-ns-images"><div class="dp-ns-arts"><div class="dp-ns-arts-scroll"><div class="dp-ns-art" style="width: 200px;"><a href="https://tariqramadan.com/university-of-oxford/" class="dp-ns-image-link"><img src="https://tariqramadan.com/wp-content/themes/avanti/dynamo_framework/cache_news_slideshow/2256_ox_brand_blue_pos-widget_dp_news_slideshow-2.png" alt="" class="dp-ns-image" /></a><h3 class="dp-ns-header"><a href="https://tariqramadan.com/university-of-oxford/" title="University of Oxford">University of Oxford</a></h3><p class="dp-ns-text">St Antony's College&hellip;</p></div><div class="dp-ns-art" style="width: 200px;"><a href="https://tariqramadan.com/cile/" class="dp-ns-image-link"><img src="https://tariqramadan.com/wp-content/themes/avanti/dynamo_framework/cache_news_slideshow/cile-widget_dp_news_slideshow-2.png" alt="" class="dp-ns-image" /></a><h3 class="dp-ns-header"><a href="https://tariqramadan.com/cile/" title="Research Center for Islamic Legislation and Ethics">Research Center for Islamic Legislation and Ethics</a></h3><p class="dp-ns-text">http://www.cilecente&hellip;</p></div><div class="dp-ns-art" style="width: 200px;"><a href="https://tariqramadan.com/european-muslim-network/" class="dp-ns-image-link"><img src="https://tariqramadan.com/wp-content/themes/avanti/dynamo_framework/cache_news_slideshow/logoEMN-widget_dp_news_slideshow-2.jpg" alt="" class="dp-ns-image" /></a><h3 class="dp-ns-header"><a href="https://tariqramadan.com/european-muslim-network/" title="European Muslim Network">European Muslim Network</a></h3><p class="dp-ns-text">http://www.euro-musl&hellip;</p></div><div class="dp-ns-art" style="width: 200px;"><h3 class="dp-ns-header"><a href="https://tariqramadan.com/cismor-doshisha-university/" title="CISMOR Doshisha University">CISMOR Doshisha University</a></h3><p class="dp-ns-text">http://www.cismor.jp&hellip;</p></div><div class="dp-ns-art" style="width: 200px;"><h3 class="dp-ns-header"><a href="https://tariqramadan.com/presence-musulmane-amerique/" title="Présence Musulmane (Amérique)">Présence Musulmane (Amérique)</a></h3><p class="dp-ns-text">http://www.presencem&hellip;</p></div></div></div></div><div class="dp-ns-prev">&laquo;</div><div class="dp-ns-next">&raquo;</div></div></div></section>
</div>
<div style="clear:both;"></div>

	<section id="dp-footer-wrap">
    <div class="dvd"></div>
	<footer id="dp-footer" class="dp-page">
    <div class="dp-footer-inner">			
				
		<div class="dp-copyrights">
        		<img src="https://tariqramadan.com/wp-content/themes/avanti/images/branding-logo.png" class="dp-footer-logo css" alt="" />
		        		<div class="dp-copyrights-text">Copyright - Site web hébergé & sécurisé par <a target="_blank" href="https://muzetik.com">MuZeTiK</a></div>
		</div>
		
		<div style="clear:both"></div>
				<div style="clear:both"></div>
        </div>	
	</footer></section><div id="back-to-top"></div>
	
	
	
	
		
		
		
	
	
		
	    
	    		<script type="text/javascript">
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		

<!-- No script for Juiz Last Tweet Widget :) -->

<div class='evo_lightboxes'>					<div class='evo_lightbox eventcard eventon_events_list' id=''>
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'></div>
								</div>
							</div>							
						</div>
					</div>
					</div><script type='text/javascript' src='https://tariqramadan.com/wp-content/themes/avanti/js/shortcodes.js?ver=632eebc7c3ed4d7834cc88a507a05992' id='shortcodes_js-js'></script>
<script type='text/javascript' src='https://tariqramadan.com/wp-includes/js/comment-reply.min.js?ver=632eebc7c3ed4d7834cc88a507a05992' id='comment-reply-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/tariqramadan.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tariqramadan.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://tariqramadan.com/wp-includes/js/wp-embed.min.js?ver=632eebc7c3ed4d7834cc88a507a05992' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://tariqramadan.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>
<script type='text/javascript' src='//tariqramadan.com/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=2.5.4' id='evcal_functions-js'></script>
<script type='text/javascript' src='//tariqramadan.com/wp-content/plugins/eventON/assets/js/jquery.mobile.min.js?ver=2.5.4' id='evo_mobile-js'></script>
<script type='text/javascript' src='//tariqramadan.com/wp-content/plugins/eventON/assets/js/jquery.mousewheel.min.js?ver=2.5.4' id='evo_mouse-js'></script>
<script type='text/javascript' id='evcal_ajax_handle-js-extra'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/tariqramadan.com\/wp-admin\/admin-ajax.php","postnonce":"818194b08a"};
/* ]]> */
</script>
<script type='text/javascript' src='//tariqramadan.com/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=2.5.4' id='evcal_ajax_handle-js'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?ver=1.0' id='evcal_gmaps-js'></script>
<script type='text/javascript' src='//tariqramadan.com/wp-content/plugins/eventON/assets/js/maps/eventon_gen_maps.js?ver=2.5.4' id='eventon_gmaps-js'></script>
<script type='text/javascript' src='//tariqramadan.com/wp-content/plugins/eventON/assets/js/maps/eventon_init_gmap.js?ver=1.0' id='eventon_init_gmaps-js'></script>
<script type='text/javascript' src='https://tariqramadan.com/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-fr.js?ver=2.14' id='wysija-validator-lang-js'></script>
<script type='text/javascript' src='https://tariqramadan.com/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.14' id='wysija-validator-js'></script>
<script type='text/javascript' id='wysija-front-subscribers-js-extra'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/tariqramadan.com\/wp-admin\/admin-ajax.php","loadingTrans":"Chargement...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://tariqramadan.com/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.14' id='wysija-front-subscribers-js'></script>
</section>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced (SSL caching disabled) 

Served from: tariqramadan.com @ 2020-11-09 18:21:44 by W3 Total Cache
-->